BETA - FRAMED VERSION (version 1.0)

If you're seeing this text you're using a Browser that's not compliant to frame specification. To see frames, you should use frame Browsers such as Netscape Navigator 2.x or higher, or Internet Explorer 3.x.

However, the correct consultation of this BETA Issue is independent from the frame implementation.